FAN CLUB RCZ
A LIRE AVANT D'ALLER PLUS LOIN, MERCI

Bonjour.

Tu souhaites partager ta passion pour le coupé Peugeot RCZ.

Trouver des idées, des astuces afin de la personnaliser, ou simplement discuter.

Ce forum est fait pour toi.


Afin de le déverrouiller, après ton inscription, une présentation est OBLIGATOIRE.

Sans quoi le forum restera en GRANDE PARTIE VERROUILLÉ et le compte sera supprimé au bout d'1mois


A bientôt
Qui est en ligne ?
Il y a en tout 2 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 2 Invités

Aucun

Le record du nombre d'utilisateurs en ligne est de 26 le Lun 1 Jan 2007 - 4:04
Rencontre à venir
Alsace 09/2019
Derniers sujets
» Manif 17/11
par horus0633 Aujourd'hui à 22:01

» Bientôt Noël
par Doumich Ven 7 Déc 2018 - 18:44

» Rechercher stickers feu stop
par veloce Jeu 6 Déc 2018 - 12:10

» nouvelle alpine
par ReyCZ95 Mer 5 Déc 2018 - 6:19

» Présentation Michel 78
par GJM77 Mar 4 Déc 2018 - 16:41

» joyeux anniversaire à:
par GJM77 Mar 4 Déc 2018 - 16:27

» presentation vince84
par Reky Lun 3 Déc 2018 - 22:58

» présentation lavague80
par asphalt 26 Sam 1 Déc 2018 - 8:37

» Présentation roms91
par gégé85 Jeu 29 Nov 2018 - 9:53

» blagounette
par DIDIER JP Mer 28 Nov 2018 - 18:07

» Présentation Jérôme06
par veloce Mer 28 Nov 2018 - 9:31

» Presentation Jollypop24
par DIDIER JP Mer 28 Nov 2018 - 7:52

» Le retour de ma belle après 10 jours chez Davy
par Olive76 Lun 26 Nov 2018 - 17:49

» presentation Lucky1966
par ReyCZ95 Lun 26 Nov 2018 - 14:08

» Présentation de Giorgiocatalan
par veloce Lun 26 Nov 2018 - 12:58

» avis sur les dashcam
par Olive76 Dim 25 Nov 2018 - 20:06

» Présentation Michael
par lolo_magic Ven 23 Nov 2018 - 8:43

» Garage région Strasbourg
par bag67 Jeu 22 Nov 2018 - 12:43

» Présentation luke999
par bag67 Jeu 22 Nov 2018 - 12:37

» Valise
par ReyCZ95 Lun 19 Nov 2018 - 18:21

» besoin d'une reference et prix piece peugeot ??
par Cambe Dim 18 Nov 2018 - 14:26

» GPS 4008
par T.G. Sam 17 Nov 2018 - 14:45

» Rip RCZ-R
par BatModder Ven 16 Nov 2018 - 13:07

» Presentation LordVizjerei
par DIDIER JP Ven 16 Nov 2018 - 7:35

» centenaire 14/18
par ReyCZ95 Jeu 15 Nov 2018 - 6:42

Décembre 2018
LunMarMerJeuVenSamDim
     12
3456789
10111213141516
17181920212223
24252627282930
31      

Calendrier Calendrier


Krypton86

Page 8 sur 10 Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Suivant

Aller en bas

Re: Krypton86

Message par Krypton86 le Mar 30 Juin 2015 - 11:47

Il y a quelques jours, j'avais remarqué que mon Duplex, coté droit, n'était plus très droit.
Quand je commence à le toucher, je constate qu'il bouge beaucoup.
Je me couche dessous et je constate que le silent-bloc est détaché !!!
Je suppose que c'est le carrossier qui l'a détaché et oublié de le remettre en place car je doute qu'il ait pu se retirer tout seul.

Bon, j'en ai un peu chier pour le remettre en me couchant sous la voiture ( et c'est peu de le dire), mais c'est tout bon maintenant !!
Ils font chier les garages maintenant, ils ne font plus attention à rien !!!!
http://michel.buze.p
avatar
Krypton86
pilote (*)

Masculin

Revenir en haut Aller en bas

Re: Krypton86

Message par ReyCZ95 le Mar 30 Juin 2015 - 11:48

t'a pas touché au vis ?
avatar
ReyCZ95
100% fan ^^

Masculin

Revenir en haut Aller en bas

Re: Krypton86

Message par Krypton86 le Mar 30 Juin 2015 - 12:22

Non, je n'y ai pas touché car je n'avais pas ce qu'il fallait avec moi quand je l'ai remis en place.
avatar
Krypton86
pilote (*)

Masculin

Revenir en haut Aller en bas

Re: Krypton86

Message par IceTea le Mar 1 Déc 2015 - 0:15

ça donne quoi ton eclairage ??
avatar
IceTea
moderateur

Masculin

Revenir en haut Aller en bas

Re: Krypton86

Message par Krypton86 le Mar 1 Déc 2015 - 10:42

Salut Benji. 
Je voulais justement t'en parler. 
Dans l'ensemble, ça va mais j'ai quelques soucis. 
La LED de l'ESP déconne (soit elle clignote, soit elle ne s'allume pas), j'avais 2 LED de l'autoradio qui déconnaient mais qui refonctionnent depuis environ 1 semaine donc ce serait à vérifier, j'ai 1 LED de l'intensité de la ventilation qui ne fonctionne pas et 2 LED qui éclairent les boutons dégivrage lunette arrière et ventilation forte qui ne fonctionnent pas. 
Autre chose, l'écran qui indique la température intérieur côté passager ne s'allume pas quand la voiture passe la nuit dehors puis s'allume après quelques minutes de route. Sûrement un problème d'humidité !? 
Je pense qu'on pourra voir ça lors d'un prochain rasso et j'ai acheté un kit pour t'aider, à savoir un support avec lampe,  loupe et pince pour tenir les circuits électroniques, un fer à souder basse tension (25W)  prévu pour les circuits électroniques et du fil d'étain de 0,5 mm (on dirait un fil de téléphone) 
J'achèterai quelques LED aussi et ça devrait être bon.
avatar
Krypton86
pilote (*)

Masculin

Revenir en haut Aller en bas

Re: Krypton86

Message par ReyCZ95 le Mar 1 Déc 2015 - 19:30

Top
Il vas faire ca en mode pro
avatar
ReyCZ95
100% fan ^^

Masculin

Revenir en haut Aller en bas

Re: Krypton86

Message par IceTea le Mar 1 Déc 2015 - 20:36

Krypton86 a écrit:Salut Benji. 
Je voulais justement t'en parler. 
Dans l'ensemble, ça va mais j'ai quelques soucis. 
La LED de l'ESP déconne (soit elle clignote, soit elle ne s'allume pas), j'avais 2 LED de l'autoradio qui déconnaient mais qui refonctionnent depuis environ 1 semaine donc ce serait à vérifier, j'ai 1 LED de l'intensité de la ventilation qui ne fonctionne pas et 2 LED qui éclairent les boutons dégivrage lunette arrière et ventilation forte qui ne fonctionnent pas. 
Autre chose, l'écran qui indique la température intérieur côté passager ne s'allume pas quand la voiture passe la nuit dehors puis s'allume après quelques minutes de route. Sûrement un problème d'humidité !? 
Je pense qu'on pourra voir ça lors d'un prochain rasso et j'ai acheté un kit pour t'aider, à savoir un support avec lampe,  loupe et pince pour tenir les circuits électroniques, un fer à souder basse tension (25W)  prévu pour les circuits électroniques et du fil d'étain de 0,5 mm (on dirait un fil de téléphone) 
J'achèterai quelques LED aussi et ça devrait être bon.


j'en ai aussi mais ça ne tiens pas, faudrait que ça soit fixé sur une cable.

on fera ça tranquillement un week end ou tu bosses pas. qu'on regle tout ça.  et ton ecran au milieu c'est revenu
avatar
IceTea
moderateur

Masculin

Revenir en haut Aller en bas

Re: Krypton86

Message par IceTea le Mar 1 Déc 2015 - 20:37

au sinon on commencera par toi, l'année derniere c'etait vraiment trop speed et on voit le résultat =S
avatar
IceTea
moderateur

Masculin

Revenir en haut Aller en bas

Re: Krypton86

Message par ReyCZ95 le Mar 1 Déc 2015 - 20:39

Pour cela qu il y aura 2 dates
avatar
ReyCZ95
100% fan ^^

Masculin

Revenir en haut Aller en bas

Re: Krypton86

Message par IceTea le Mar 1 Déc 2015 - 20:41

ouiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiii =P TROOOOP BIENNNNNNNNNNNNNNNNNN
avatar
IceTea
moderateur

Masculin

Revenir en haut Aller en bas

Re: Krypton86

Message par Krypton86 le Mar 1 Déc 2015 - 23:22

Oui, l'écran, il a jute fallu que je trouve un firmware sur internet et, hop hop hop, c'était gagné !!!
La prochaine fois, je prendrai une clé USB avec le firmware dessus, au cas où !!
avatar
Krypton86
pilote (*)

Masculin

Revenir en haut Aller en bas

Re: Krypton86

Message par IceTea le Mer 2 Déc 2015 - 3:39

super !!!
avatar
IceTea
moderateur

Masculin

Revenir en haut Aller en bas

Re: Krypton86

Message par Olive76 le Mer 2 Déc 2015 - 7:33

je suis content pour toi damien!
avatar
Olive76
moderateur

Masculin

Revenir en haut Aller en bas

Re: Krypton86

Message par ReyCZ95 le Jeu 3 Déc 2015 - 13:31

quand j'y repense quel galere
avatar
ReyCZ95
100% fan ^^

Masculin

Revenir en haut Aller en bas

Re: Krypton86

Message par Olive76 le Jeu 3 Déc 2015 - 15:16

le principale c'est que ce soit régler pour lui!
avatar
Olive76
moderateur

Masculin

Revenir en haut Aller en bas

Re: Krypton86

Message par ReyCZ95 le Jeu 3 Déc 2015 - 15:21

clair j'etais degoute j'ai surfé des heures entieres a la recherches de solutions
avatar
ReyCZ95
100% fan ^^

Masculin

Revenir en haut Aller en bas

Re: Krypton86

Message par IceTea le Jeu 3 Déc 2015 - 16:35

c clair !! et on ne sais même pas pourquoi !!
avatar
IceTea
moderateur

Masculin

Revenir en haut Aller en bas

Re: Krypton86

Message par Olive76 le Jeu 3 Déc 2015 - 19:40

vive l'electronique!
avatar
Olive76
moderateur

Masculin

Revenir en haut Aller en bas

Re: Krypton86

Message par RCZFrance le Jeu 3 Déc 2015 - 20:14

Tant mieux pour lui, c'est vrai qu'on avait les boules pour lui.
Mauvais souvenir qui finit bien, c'est le principale http://r29.imgfast.n
avatar
RCZFrance
pilote expert (*)

Masculin

Revenir en haut Aller en bas

Re: Krypton86

Message par Krypton86 le Jeu 3 Déc 2015 - 20:38

Merci les gars.
Effectivement, ce n'était qu'un problème logiciel.
C'est bon à savoir pour la prochaine fois.
http://www.planete-s
avatar
Krypton86
pilote (*)

Masculin

Revenir en haut Aller en bas

Re: Krypton86

Message par RCZFrance le Jeu 3 Déc 2015 - 21:18

Plus qu'un mauvais souvenir, le plaisir de rouler est désormais revenu et de faire de nouvelle modifs.
La preuve, il a même acheté un kit pour poursuivre son chef d'oeuvre de leds lol!
avatar
RCZFrance
pilote expert (*)

Masculin

Revenir en haut Aller en bas

Re: Krypton86

Message par IceTea le Ven 4 Déc 2015 - 0:06

ouais j'ai commander 600 leds la !! on verra si c'est mieux que ledperf niveau qualité
avatar
IceTea
moderateur

Masculin

Revenir en haut Aller en bas

Re: Krypton86

Message par Krypton86 le Ven 4 Déc 2015 - 9:26

Ou, j'ai vu ça sur Facebook. 
C'est bon ça.....
avatar
Krypton86
pilote (*)

Masculin

Revenir en haut Aller en bas

Re: Krypton86

Message par Invité le Ven 4 Déc 2015 - 9:29

RCZFrance a écrit:Tant mieux pour lui, c'est vrai qu'on avait les boules pour lui.
Mauvais souvenir qui finit bien, c'est le principale http://r29.imgfast.n
Clairement, je le sentais tracassé notre ami Krypton.....et j'aurais été dans le même état que lui si j'avais eu le même souci!!!

Heureusement que tout s'est bien terminé http://r29.imgfast.n

Invité
Invité


Revenir en haut Aller en bas

Re: Krypton86

Message par Krypton86 le Ven 4 Déc 2015 - 9:34

Oui, j'avoue que j'étais très tracassé... 
Mais les recherches de Rey nous ont permis de penser qu'il ne s'agissait que d'un problème logiciel et en affinant un peu plus ses recherches, j'ai appris que ça pouvait être un problème de firmware. 
Le plus dur était ensuite de trouver le bon firmware, chose que j'ai trouvé sur un site Espagnol. 
Je l'ai mis de côté, au cas où !
avatar
Krypton86
pilote (*)

Masculin

Revenir en haut Aller en bas

Re: Krypton86

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 8 sur 10 Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum